<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head>
    <title>Riquelme homenajeó a Maradona pese al histórico conflicto | RADIO CHAMICAL 105.1/99.7</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://radiofmchamical.com/web/xmlrpc.php" />
    <style type='text/css'>#wp-admin-bar-wp-logo{display:none;}#wp-admin-bar-site-name{display:none;}#wp-admin-bar-comments{display:none;}#wp-admin-bar-new-content{display:none;}#wp-admin-bar-_legacyoptions{display:none;}</style>                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:400', 'Roboto+Condensed:300,400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    <meta property="og:image" content="https://radiofmchamical.com/web/wp-content/uploads/2020/11/ARCHI_800899.jpg" /><link rel="icon" type="image/png" href="https://radiofmchamical.com/web/wp-content/uploads/2020/11/LOGO-CHAMICAL-FM-web.png"><link rel='dns-prefetch' href='//hosted.muses.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RADIO CHAMICAL 105.1/99.7 &raquo; Feed" href="https://radiofmchamical.com/web/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO CHAMICAL 105.1/99.7 &raquo; RSS de los comentarios" href="https://radiofmchamical.com/web/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO CHAMICAL 105.1/99.7 &raquo; Riquelme homenajeó a Maradona pese al histórico conflicto RSS de los comentarios" href="https://radiofmchamical.com/web/2020/11/26/riquelme-homenajeo-a-maradona-pese-al-historico-conflicto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiofmchamical.com\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://radiofmchamical.com/web/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='banner-list-block-css'  href='https://radiofmchamical.com/web/wp-content/plugins/custom-banners/blocks/banner-list/style.css?ver=1606171926' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='https://radiofmchamical.com/web/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css?ver=1606171926' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='https://radiofmchamical.com/web/wp-content/plugins/custom-banners/blocks/single-banner/style.css?ver=1606171926' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://radiofmchamical.com/web/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://radiofmchamical.com/web/wp-content/plugins/td-api-plugin/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://radiofmchamical.com/web/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://radiofmchamical.com/web/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://radiofmchamical.com/web/wp-content/themes/pgdesignv2/style.css?ver=8.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://hosted.muses.org/mrp.js?ver=1.6' id='radioforgejs-js'></script>
<script type='text/javascript' src='https://radiofmchamical.com/web/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://radiofmchamical.com/web/wp-json/" /><link rel="alternate" type="application/json" href="https://radiofmchamical.com/web/wp-json/wp/v2/posts/1325" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiofmchamical.com/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiofmchamical.com/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Maradona: revelaron los primeros resultados de la autopsia' href='https://radiofmchamical.com/web/2020/11/26/maradona-revelaron-los-primeros-resultados-de-la-autopsia/' />
<link rel='next' title='Messi: &#8220;Nos deja pero no se va, porque el Diego es eterno&#8221;' href='https://radiofmchamical.com/web/2020/11/26/messi-nos-deja-pero-no-se-va-porque-el-diego-es-eterno/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://radiofmchamical.com/web/2020/11/26/riquelme-homenajeo-a-maradona-pese-al-historico-conflicto/" />
<link rel='shortlink' href='https://radiofmchamical.com/web/?p=1325' />
<link rel="alternate" type="application/json+oembed" href="https://radiofmchamical.com/web/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiofmchamical.com%2Fweb%2F2020%2F11%2F26%2Friquelme-homenajeo-a-maradona-pese-al-historico-conflicto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiofmchamical.com/web/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiofmchamical.com%2Fweb%2F2020%2F11%2F26%2Friquelme-homenajeo-a-maradona-pese-al-historico-conflicto%2F&#038;format=xml" />
<style type="text/css" media="screen"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/radiofmchamical.com\/web\/wp-admin\/","wpRestNonce":"10bcbfc4fc","wpRestUrl":"https:\/\/radiofmchamical.com\/web\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://radiofmchamical.com/web/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!-- Tracking code easily added by NK Google Analytics -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://radiofmchamical.com/web/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://radiofmchamical.com/web/category/deportes/",
                                "name": "DEPORTE"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://radiofmchamical.com/web/2020/11/26/riquelme-homenajeo-a-maradona-pese-al-historico-conflicto/",
                                "name": "Riquelme homenajeó a Maradona pese al histórico conflicto"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-1325 single-format-standard riquelme-homenajeo-a-maradona-pese-al-historico-conflicto global-block-template-1 wpb-js-composer js-comp-ver-5.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmchamical/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/fm_chamical/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-549"><a href="https://radiofmchamical.com/web/">INICIO</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://radiofmchamical.com/web/category/locales/">LOCALES</a></li>
<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href="https://radiofmchamical.com/web/category/nacionales/">NACIONALES</a></li>
<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://radiofmchamical.com/web/category/provinciales/">PROVINCIALES</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://radiofmchamical.com/web/category/espectaculo/">ESPECTACULO</a></li>
<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="https://radiofmchamical.com/web/category/politica-nacionales/">POLITICA</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://radiofmchamical.com/web/category/mundo/">MUNDO</a></li>
<li id="menu-item-1279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1279"><a href="https://radiofmchamical.com/web/category/economia/">ECONOMIA</a></li>
<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561"><a href="https://radiofmchamical.com/web/category/salud/">SALUD</a></li>
<li id="menu-item-1278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1278"><a href="https://radiofmchamical.com/web/category/deportes/">DEPORTE</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://radiofmchamical.com/web/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11 ">
    
	<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmchamical/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/fm_chamical/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">26.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Chamical, AR</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                26 noviembre, 2020,  21:29
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://radiofmchamical.com/web/">
			<img class="td-retina-data" data-retina="https://radiofmchamical.com/web/wp-content/uploads/2020/11/LOGO-CHAMICAL-FM-web.png" src="https://radiofmchamical.com/web/wp-content/uploads/2020/11/LOGO-CHAMICAL-FM-web.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://radiofmchamical.com/web/">
			<img class="td-retina-data" data-retina="https://radiofmchamical.com/web/wp-content/uploads/2020/11/LOGO-CHAMICAL-FM-web.png" src="https://radiofmchamical.com/web/wp-content/uploads/2020/11/LOGO-CHAMICAL-FM-web.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-549"><a href="https://radiofmchamical.com/web/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="https://radiofmchamical.com/web/category/locales/">LOCALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-434"><a href="https://radiofmchamical.com/web/category/nacionales/">NACIONALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-440"><a href="https://radiofmchamical.com/web/category/provinciales/">PROVINCIALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-432"><a href="https://radiofmchamical.com/web/category/espectaculo/">ESPECTACULO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-436"><a href="https://radiofmchamical.com/web/category/politica-nacionales/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-438"><a href="https://radiofmchamical.com/web/category/mundo/">MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1279"><a href="https://radiofmchamical.com/web/category/economia/">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-561"><a href="https://radiofmchamical.com/web/category/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1278"><a href="https://radiofmchamical.com/web/category/deportes/">DEPORTE</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://radiofmchamical.com/web/">
			<img class="td-retina-data"  data-retina="https://radiofmchamical.com/web/wp-content/uploads/2020/11/LOGO-CHAMICAL-FM-web.png" src="https://radiofmchamical.com/web/wp-content/uploads/2020/11/LOGO-CHAMICAL-FM-web.png" alt="" width="340"/>
			<span class="td-visual-hidden">RADIO CHAMICAL 105.1/99.7</span>
		</a>
	        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://radiofmchamical.com/web/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en DEPORTE" class="entry-crumb" href="https://radiofmchamical.com/web/category/deportes/">DEPORTE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Riquelme homenajeó a Maradona pese al histórico conflicto</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-1325" class="post-1325 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://radiofmchamical.com/web/category/deportes/">DEPORTE</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Riquelme homenajeó a Maradona pese al histórico conflicto</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-11-26T09:54:48+00:00" >26 noviembre, 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fradiofmchamical.com%2Fweb%2F2020%2F11%2F26%2Friquelme-homenajeo-a-maradona-pese-al-historico-conflicto%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Riquelme+homenaje%C3%B3+a+Maradona+pese+al+hist%C3%B3rico+conflicto&url=https%3A%2F%2Fradiofmchamical.com%2Fweb%2F2020%2F11%2F26%2Friquelme-homenajeo-a-maradona-pese-al-historico-conflicto%2F&via=RADIO+CHAMICAL+105.1%2F99.7">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://radiofmchamical.com/web/2020/11/26/riquelme-homenajeo-a-maradona-pese-al-historico-conflicto/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://radiofmchamical.com/web/2020/11/26/riquelme-homenajeo-a-maradona-pese-al-historico-conflicto/&amp;media=https://radiofmchamical.com/web/wp-content/uploads/2020/11/ARCHI_800899.jpg&description=Riquelme+homenaje%C3%B3+a+Maradona+pese+al+hist%C3%B3rico+conflicto">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Riquelme homenajeó a Maradona pese al histórico conflicto %0A%0A https://radiofmchamical.com/web/2020/11/26/riquelme-homenajeo-a-maradona-pese-al-historico-conflicto/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://radiofmchamical.com/web/wp-content/uploads/2020/11/ARCHI_800899.jpg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="https://radiofmchamical.com/web/wp-content/uploads/2020/11/ARCHI_800899-696x391.jpg" srcset="https://radiofmchamical.com/web/wp-content/uploads/2020/11/ARCHI_800899-696x391.jpg 696w, https://radiofmchamical.com/web/wp-content/uploads/2020/11/ARCHI_800899-300x169.jpg 300w, https://radiofmchamical.com/web/wp-content/uploads/2020/11/ARCHI_800899-748x420.jpg 748w, https://radiofmchamical.com/web/wp-content/uploads/2020/11/ARCHI_800899.jpg 760w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="ARCHI_800899"/></a></div>
        <div class="etiquetas-nota">
<div class="floatleft">
<div class="tag">
<p><em><span style="color: #3366ff;">Conmoción mundial</span></em></p>
<div class="bajada">
<p>El ex futbolista y dirigente de Boca se comunicó con la familia y ofreció La Bombonera para despedirlo.</p>
</div>
<div class="fecha-compartir">
<div class="fecha-hora-nota">
<p>El vicepresidente segundo de <a href="https://www.cadena3.com/pagina/tag/?q=Boca%20Juniors" target="_blank" rel="noopener noreferrer">Boca Juniors</a> dejó un emotivo video en las redes sociales por la muerte de Maradona, pese a las diferencias que se originaron con &#8220;El Diego&#8221; en 2009, por la convocatoria que no fue al Mundial de Sudáfrica.</p>
<div>
<div id="aniBox">
<div id="aniplayer_CAD2_AV_P45_Cadena3_Home_DSK_OV_InFeed">
<div id="aniplayer_CAD2_AV_P45_Cadena3_Home_DSK_OV_InFeedgui"><img loading="lazy" class="alignnone size-medium wp-image-1330" src="https://radiofmchamical.com/web/wp-content/uploads/2020/11/unnamed-300x300.jpg" alt="" width="300" height="300" srcset="https://radiofmchamical.com/web/wp-content/uploads/2020/11/unnamed-300x300.jpg 300w, https://radiofmchamical.com/web/wp-content/uploads/2020/11/unnamed-150x150.jpg 150w, https://radiofmchamical.com/web/wp-content/uploads/2020/11/unnamed-420x420.jpg 420w, https://radiofmchamical.com/web/wp-content/uploads/2020/11/unnamed.jpg 480w" sizes="(max-width: 300px) 100vw, 300px" /></div>
<div id="anibid"></div>
</div>
</div>
</div>
<p>&#8220;Nadie jugó ni jugará a la pelota como él. Verlo jugar fue increíblemente hermoso. Gracias Diego. Que en paz descanse. Un abrazo muy sentido a toda la familia Maradona&#8221;, expresó Román en un escrito reflejado en el clip titulado &#8220;El primer 10&#8221;.</p>
<p>Las imágenes fueron compartidas en la página oficial @TodoSobreRomán10, donde el ex futbolista suele publicar información.</p>
<p><a href="https://www.instagram.com/p/CIB7DMxlIjP/">https://www.instagram.com/p/CIB7DMxlIjP/</a></p>
<p>Entre las fotos del video, aparece la que un joven Riquelme se sacó con &#8220;El Diez&#8221; en el único partido en el que compartieron cancha, en 1997 ante Argentinos Juniors.</p>
<p>Por otra parte, el vice primero de Boca, Mario Pergolini, confirmó a <i>TyC Sports </i>que Riquelme se comunicó con la familia y que les ofrecieron La Bombonera para despedir al ícono del fútbol.</p>
</div>
</div>
</div>
</div>
</div>
<div class="titulo"></div>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_1_5fc0487ccb6ed_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://radiofmchamical.com/web/wp-content/uploads/2019/10/newspaper-rec728.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://radiofmchamical.com/web/2020/11/26/riquelme-homenajeo-a-maradona-pese-al-historico-conflicto/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fradiofmchamical.com%2Fweb%2F2020%2F11%2F26%2Friquelme-homenajeo-a-maradona-pese-al-historico-conflicto%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Riquelme+homenaje%C3%B3+a+Maradona+pese+al+hist%C3%B3rico+conflicto&url=https%3A%2F%2Fradiofmchamical.com%2Fweb%2F2020%2F11%2F26%2Friquelme-homenajeo-a-maradona-pese-al-historico-conflicto%2F&via=RADIO+CHAMICAL+105.1%2F99.7">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://radiofmchamical.com/web/2020/11/26/riquelme-homenajeo-a-maradona-pese-al-historico-conflicto/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://radiofmchamical.com/web/2020/11/26/riquelme-homenajeo-a-maradona-pese-al-historico-conflicto/&amp;media=https://radiofmchamical.com/web/wp-content/uploads/2020/11/ARCHI_800899.jpg&description=Riquelme+homenaje%C3%B3+a+Maradona+pese+al+hist%C3%B3rico+conflicto">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Riquelme homenajeó a Maradona pese al histórico conflicto %0A%0A https://radiofmchamical.com/web/2020/11/26/riquelme-homenajeo-a-maradona-pese-al-historico-conflicto/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://radiofmchamical.com/web/2020/11/26/maradona-revelaron-los-primeros-resultados-de-la-autopsia/">Maradona: revelaron los primeros resultados de la autopsia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://radiofmchamical.com/web/2020/11/26/messi-nos-deja-pero-no-se-va-porque-el-diego-es-eterno/">Messi: &#8220;Nos deja pero no se va, porque el Diego es eterno&#8221;</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://radiofmchamical.com/web/author/periodista/">Nombre Gestor</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Nombre Gestor"></span><meta itemprop="datePublished" content="2020-11-26T09:54:48+00:00"><meta itemprop="dateModified" content="2020-11-26T09:54:48-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://radiofmchamical.com/web/2020/11/26/riquelme-homenajeo-a-maradona-pese-al-historico-conflicto/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://radiofmchamical.com/web/wp-content/uploads/2020/11/LOGO-CHAMICAL-FM-web.png"></span><meta itemprop="name" content="RADIO CHAMICAL 105.1/99.7"></span><meta itemprop="headline " content="Riquelme homenajeó a Maradona pese al histórico conflicto"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://radiofmchamical.com/web/wp-content/uploads/2020/11/ARCHI_800899.jpg"><meta itemprop="width" content="760"><meta itemprop="height" content="427"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5fc0487ccc6df_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5fc0487ccc6df" ><script>var block_td_uid_2_5fc0487ccc6df = new tdBlock();
block_td_uid_2_5fc0487ccc6df.id = "td_uid_2_5fc0487ccc6df";
block_td_uid_2_5fc0487ccc6df.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5fc0487ccc6df_rand","td_column_number":3,"live_filter_cur_post_id":1325,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5fc0487ccc6df_rand","tdc_css_class_style":"td_uid_2_5fc0487ccc6df_rand_style"}';
block_td_uid_2_5fc0487ccc6df.td_column_number = "3";
block_td_uid_2_5fc0487ccc6df.block_type = "td_block_related_posts";
block_td_uid_2_5fc0487ccc6df.post_count = "3";
block_td_uid_2_5fc0487ccc6df.found_posts = "6";
block_td_uid_2_5fc0487ccc6df.header_color = "";
block_td_uid_2_5fc0487ccc6df.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fc0487ccc6df.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_2_5fc0487ccc6df);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5fc0487cce082" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5fc0487ccc6df" href="#">Artículos relacionados</a><a id="td_uid_4_5fc0487cce099" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5fc0487ccc6df" href="#">Más del autor</a></h4><div id=td_uid_2_5fc0487ccc6df class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://radiofmchamical.com/web/2020/11/25/a-los-60-anos-conmocion-mundial-murio-diego-armando-maradona/" rel="bookmark" class="td-image-wrap" title="A los 60 años: Conmoción mundial: Murió Diego Armando Maradona"><img width="218" height="150" class="entry-thumb" src="https://radiofmchamical.com/web/wp-content/uploads/2020/11/diego-218x150.jpg" srcset="https://radiofmchamical.com/web/wp-content/uploads/2020/11/diego-218x150.jpg 218w, https://radiofmchamical.com/web/wp-content/uploads/2020/11/diego-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A los 60 años: Conmoción mundial: Murió Diego Armando Maradona"/></a></div>                <a href="https://radiofmchamical.com/web/category/deportes/" class="td-post-category">DEPORTE</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://radiofmchamical.com/web/2020/11/25/a-los-60-anos-conmocion-mundial-murio-diego-armando-maradona/" rel="bookmark" title="A los 60 años: Conmoción mundial: Murió Diego Armando Maradona">A los 60 años: Conmoción mundial: Murió Diego Armando Maradona</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://radiofmchamical.com/web/2020/04/30/aerolineas-vuelve-a-londres-con-un-vuelo-especial-para-traer-argentinos-del-exterior/" rel="bookmark" class="td-image-wrap" title="Aerolíneas vuelve a Londres con un vuelo especial para traer argentinos del exterior"><img width="218" height="150" class="entry-thumb" src="https://radiofmchamical.com/web/wp-content/uploads/2020/04/8443524789-218x150.jpg" srcset="https://radiofmchamical.com/web/wp-content/uploads/2020/04/8443524789-218x150.jpg 218w, https://radiofmchamical.com/web/wp-content/uploads/2020/04/8443524789-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aerolíneas vuelve a Londres con un vuelo especial para traer argentinos del exterior"/></a></div>                <a href="https://radiofmchamical.com/web/category/deportes/" class="td-post-category">DEPORTE</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://radiofmchamical.com/web/2020/04/30/aerolineas-vuelve-a-londres-con-un-vuelo-especial-para-traer-argentinos-del-exterior/" rel="bookmark" title="Aerolíneas vuelve a Londres con un vuelo especial para traer argentinos del exterior">Aerolíneas vuelve a Londres con un vuelo especial para traer argentinos del exterior</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://radiofmchamical.com/web/2020/04/30/los-bancos-privados-de-capital-nacional-respaldan-el-proceso-de-reestructuracion/" rel="bookmark" class="td-image-wrap" title="Los bancos privados de capital nacional respaldan el proceso de reestructuración"><img width="218" height="150" class="entry-thumb" src="https://radiofmchamical.com/web/wp-content/uploads/2020/04/6784-218x150.jpg" srcset="https://radiofmchamical.com/web/wp-content/uploads/2020/04/6784-218x150.jpg 218w, https://radiofmchamical.com/web/wp-content/uploads/2020/04/6784-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los bancos privados de capital nacional respaldan el proceso de reestructuración"/></a></div>                <a href="https://radiofmchamical.com/web/category/deportes/" class="td-post-category">DEPORTE</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://radiofmchamical.com/web/2020/04/30/los-bancos-privados-de-capital-nacional-respaldan-el-proceso-de-reestructuracion/" rel="bookmark" title="Los bancos privados de capital nacional respaldan el proceso de reestructuración">Los bancos privados de capital nacional respaldan el proceso de reestructuración</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fc0487ccc6df" data-td_block_id="td_uid_2_5fc0487ccc6df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fc0487ccc6df" data-td_block_id="td_uid_2_5fc0487ccc6df"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_5_5fc0487cd4197_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="#" target="_blank"><img src="https://radiofmchamical.com/web/wp-content/uploads/2019/10/newspaper-rec300.jpg"/></a></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5fc0487cd45a8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5fc0487cd45a8" ><script>var block_td_uid_6_5fc0487cd45a8 = new tdBlock();
block_td_uid_6_5fc0487cd45a8.id = "td_uid_6_5fc0487cd45a8";
block_td_uid_6_5fc0487cd45a8.atts = '{"custom_title":"LOS MAS LEIDOS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5fc0487cd45a8_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5fc0487cd45a8_rand","tdc_css_class_style":"td_uid_6_5fc0487cd45a8_rand_style"}';
block_td_uid_6_5fc0487cd45a8.td_column_number = "1";
block_td_uid_6_5fc0487cd45a8.block_type = "td_block_7";
block_td_uid_6_5fc0487cd45a8.post_count = "4";
block_td_uid_6_5fc0487cd45a8.found_posts = "18";
block_td_uid_6_5fc0487cd45a8.header_color = "#";
block_td_uid_6_5fc0487cd45a8.ajax_pagination_infinite_stop = "";
block_td_uid_6_5fc0487cd45a8.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_6_5fc0487cd45a8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LOS MAS LEIDOS</span></h4></div><div id=td_uid_6_5fc0487cd45a8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://radiofmchamical.com/web/2020/04/30/en-pleno-aislamiento-se-vendieron-durante-abril-4-385-vehiculos-0-kilometro/" rel="bookmark" class="td-image-wrap" title="En pleno aislamiento, se vendieron durante abril 4.385 vehículos 0 kilómetro"><img width="100" height="70" class="entry-thumb" src="https://radiofmchamical.com/web/wp-content/uploads/2020/04/4545723273-100x70.jpg" srcset="https://radiofmchamical.com/web/wp-content/uploads/2020/04/4545723273-100x70.jpg 100w, https://radiofmchamical.com/web/wp-content/uploads/2020/04/4545723273-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="En pleno aislamiento, se vendieron durante abril 4.385 vehículos 0 kilómetro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://radiofmchamical.com/web/2020/04/30/en-pleno-aislamiento-se-vendieron-durante-abril-4-385-vehiculos-0-kilometro/" rel="bookmark" title="En pleno aislamiento, se vendieron durante abril 4.385 vehículos 0 kilómetro">En pleno aislamiento, se vendieron durante abril 4.385 vehículos 0 kilómetro</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://radiofmchamical.com/web/2020/11/25/fuerte-impulso-a-la-vuelta-de-la-promocion-industrial-en-la-rioja/" rel="bookmark" class="td-image-wrap" title="FUERTE IMPULSO A LA VUELTA DE LA PROMOCIÓN INDUSTRIAL EN LA RIOJA"><img width="100" height="70" class="entry-thumb" src="https://radiofmchamical.com/web/wp-content/uploads/2020/11/04bde1e9-0183-4b0b-b115-d2717c276e05-1200x545_c-100x70.jpg" srcset="https://radiofmchamical.com/web/wp-content/uploads/2020/11/04bde1e9-0183-4b0b-b115-d2717c276e05-1200x545_c-100x70.jpg 100w, https://radiofmchamical.com/web/wp-content/uploads/2020/11/04bde1e9-0183-4b0b-b115-d2717c276e05-1200x545_c-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="FUERTE IMPULSO A LA VUELTA DE LA PROMOCIÓN INDUSTRIAL EN LA RIOJA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://radiofmchamical.com/web/2020/11/25/fuerte-impulso-a-la-vuelta-de-la-promocion-industrial-en-la-rioja/" rel="bookmark" title="FUERTE IMPULSO A LA VUELTA DE LA PROMOCIÓN INDUSTRIAL EN LA RIOJA">FUERTE IMPULSO A LA VUELTA DE LA PROMOCIÓN INDUSTRIAL EN LA...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://radiofmchamical.com/web/2020/11/25/tarjetas-alimentar-mas-de-17-mil-familias-riojanas-tendran-bono-extra/" rel="bookmark" class="td-image-wrap" title="TARJETAS ALIMENTAR. MÁS DE 17 MIL FAMILIAS RIOJANAS TENDRÁN BONO EXTRA"><img width="100" height="70" class="entry-thumb" src="https://radiofmchamical.com/web/wp-content/uploads/2020/11/15258_1594383525.jpg_g-100x70.jpg" srcset="https://radiofmchamical.com/web/wp-content/uploads/2020/11/15258_1594383525.jpg_g-100x70.jpg 100w, https://radiofmchamical.com/web/wp-content/uploads/2020/11/15258_1594383525.jpg_g-218x150.jpg 218w, https://radiofmchamical.com/web/wp-content/uploads/2020/11/15258_1594383525.jpg_g-696x477.jpg 696w, https://radiofmchamical.com/web/wp-content/uploads/2020/11/15258_1594383525.jpg_g-613x420.jpg 613w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="TARJETAS ALIMENTAR. MÁS DE 17 MIL FAMILIAS RIOJANAS TENDRÁN BONO EXTRA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://radiofmchamical.com/web/2020/11/25/tarjetas-alimentar-mas-de-17-mil-familias-riojanas-tendran-bono-extra/" rel="bookmark" title="TARJETAS ALIMENTAR. MÁS DE 17 MIL FAMILIAS RIOJANAS TENDRÁN BONO EXTRA">TARJETAS ALIMENTAR. MÁS DE 17 MIL FAMILIAS RIOJANAS TENDRÁN BONO EXTRA</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://radiofmchamical.com/web/2020/04/30/cuales-son-las-jurisdicciones-del-pais-con-mayor-cantidad-de-casos-por-habitante/" rel="bookmark" class="td-image-wrap" title="Cuáles son las jurisdicciones del país con mayor cantidad de casos por habitante"><img width="100" height="70" class="entry-thumb" src="https://radiofmchamical.com/web/wp-content/uploads/2020/04/9876968-100x70.jpg" srcset="https://radiofmchamical.com/web/wp-content/uploads/2020/04/9876968-100x70.jpg 100w, https://radiofmchamical.com/web/wp-content/uploads/2020/04/9876968-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cuáles son las jurisdicciones del país con mayor cantidad de casos por habitante"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://radiofmchamical.com/web/2020/04/30/cuales-son-las-jurisdicciones-del-pais-con-mayor-cantidad-de-casos-por-habitante/" rel="bookmark" title="Cuáles son las jurisdicciones del país con mayor cantidad de casos por habitante">Cuáles son las jurisdicciones del país con mayor cantidad de casos...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_6_5fc0487cd45a8" data-td_block_id="td_uid_6_5fc0487cd45a8">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_5fc0487cd96da_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5fc0487cd96da" ><script>var block_td_uid_7_5fc0487cd96da = new tdBlock();
block_td_uid_7_5fc0487cd96da.id = "td_uid_7_5fc0487cd96da";
block_td_uid_7_5fc0487cd96da.atts = '{"custom_title":"ULTIMA NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5fc0487cd96da_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5fc0487cd96da_rand","tdc_css_class_style":"td_uid_7_5fc0487cd96da_rand_style"}';
block_td_uid_7_5fc0487cd96da.td_column_number = "1";
block_td_uid_7_5fc0487cd96da.block_type = "td_block_15";
block_td_uid_7_5fc0487cd96da.post_count = "4";
block_td_uid_7_5fc0487cd96da.found_posts = "18";
block_td_uid_7_5fc0487cd96da.header_color = "#";
block_td_uid_7_5fc0487cd96da.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fc0487cd96da.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_7_5fc0487cd96da);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIMA NOTICIAS</span></h4></div><div id=td_uid_7_5fc0487cd96da class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://radiofmchamical.com/web/2020/11/25/a-los-60-anos-conmocion-mundial-murio-diego-armando-maradona/" rel="bookmark" class="td-image-wrap" title="A los 60 años: Conmoción mundial: Murió Diego Armando Maradona"><img width="218" height="150" class="entry-thumb" src="https://radiofmchamical.com/web/wp-content/uploads/2020/11/diego-218x150.jpg" srcset="https://radiofmchamical.com/web/wp-content/uploads/2020/11/diego-218x150.jpg 218w, https://radiofmchamical.com/web/wp-content/uploads/2020/11/diego-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A los 60 años: Conmoción mundial: Murió Diego Armando Maradona"/></a></div>                <a href="https://radiofmchamical.com/web/category/deportes/" class="td-post-category">DEPORTE</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://radiofmchamical.com/web/2020/11/25/a-los-60-anos-conmocion-mundial-murio-diego-armando-maradona/" rel="bookmark" title="A los 60 años: Conmoción mundial: Murió Diego Armando Maradona">A los 60 años: Conmoción mundial: Murió Diego Armando Maradona</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://radiofmchamical.com/web/2020/04/30/aerolineas-vuelve-a-londres-con-un-vuelo-especial-para-traer-argentinos-del-exterior/" rel="bookmark" class="td-image-wrap" title="Aerolíneas vuelve a Londres con un vuelo especial para traer argentinos del exterior"><img width="218" height="150" class="entry-thumb" src="https://radiofmchamical.com/web/wp-content/uploads/2020/04/8443524789-218x150.jpg" srcset="https://radiofmchamical.com/web/wp-content/uploads/2020/04/8443524789-218x150.jpg 218w, https://radiofmchamical.com/web/wp-content/uploads/2020/04/8443524789-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aerolíneas vuelve a Londres con un vuelo especial para traer argentinos del exterior"/></a></div>                <a href="https://radiofmchamical.com/web/category/deportes/" class="td-post-category">DEPORTE</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://radiofmchamical.com/web/2020/04/30/aerolineas-vuelve-a-londres-con-un-vuelo-especial-para-traer-argentinos-del-exterior/" rel="bookmark" title="Aerolíneas vuelve a Londres con un vuelo especial para traer argentinos del exterior">Aerolíneas vuelve a Londres con un vuelo especial para traer argentinos...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://radiofmchamical.com/web/2020/04/30/suman-218-las-victimas-fatales-y-4-428-los-infectados-por-coronavirus-en-argentina/" rel="bookmark" class="td-image-wrap" title="No dejaron entrar a Casa Rosada a Rocío Oliva: “Me mandaron a hacer la fila como a todos”"><img width="218" height="150" class="entry-thumb" src="https://radiofmchamical.com/web/wp-content/uploads/2020/04/NC65DY7IEFA57I73U3HK6ZTWMQ-218x150.jpg" srcset="https://radiofmchamical.com/web/wp-content/uploads/2020/04/NC65DY7IEFA57I73U3HK6ZTWMQ-218x150.jpg 218w, https://radiofmchamical.com/web/wp-content/uploads/2020/04/NC65DY7IEFA57I73U3HK6ZTWMQ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No dejaron entrar a Casa Rosada a Rocío Oliva: “Me mandaron a hacer la fila como a todos”"/></a></div>                <a href="https://radiofmchamical.com/web/category/nacionales/" class="td-post-category">NACIONALES</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://radiofmchamical.com/web/2020/04/30/suman-218-las-victimas-fatales-y-4-428-los-infectados-por-coronavirus-en-argentina/" rel="bookmark" title="No dejaron entrar a Casa Rosada a Rocío Oliva: “Me mandaron a hacer la fila como a todos”">No dejaron entrar a Casa Rosada a Rocío Oliva: “Me mandaron...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://radiofmchamical.com/web/2020/11/25/nuevas-disposiciones-del-coe-chamical-2/" rel="bookmark" class="td-image-wrap" title="Nuevas disposiciones del COE Chamical"><img width="218" height="150" class="entry-thumb" src="https://radiofmchamical.com/web/wp-content/uploads/2020/11/COE-1-218x150.jpg" srcset="https://radiofmchamical.com/web/wp-content/uploads/2020/11/COE-1-218x150.jpg 218w, https://radiofmchamical.com/web/wp-content/uploads/2020/11/COE-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevas disposiciones del COE Chamical"/></a></div>                <a href="https://radiofmchamical.com/web/category/locales/" class="td-post-category">LOCALES</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://radiofmchamical.com/web/2020/11/25/nuevas-disposiciones-del-coe-chamical-2/" rel="bookmark" title="Nuevas disposiciones del COE Chamical">Nuevas disposiciones del COE Chamical</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5fc0487cd96da" data-td_block_id="td_uid_7_5fc0487cd96da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5fc0487cd96da" data-td_block_id="td_uid_7_5fc0487cd96da"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://radiofmchamical.com/web/"><img class="td-retina-data" src="https://radiofmchamical.com/web/wp-content/uploads/2020/11/LOGO-CHAMICAL-FM-WEB-NEGRO-web.png" data-retina="https://radiofmchamical.com/web/wp-content/uploads/2020/11/LOGO-CHAMICAL-FM-WEB-NEGRO-web.png" alt="" title="" width="300" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmchamical/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/fm_chamical/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>CONTACTO</span></h4>			<div class="textwidget"><p>Whastapp: <a href="https://api.whatsapp.com/send?phone=+5493826400510" target="_blank" rel="noopener noreferrer">3826 400510</a><br />
Mensajes: 3826 408169<br />
Facebook: <a href="https://www.facebook.com/fmchamical/" target="_blank" rel="noopener noreferrer">/fmchamical</a><br />
Instagram: <a href="https://www.instagram.com/fm_chamical/" target="_blank" rel="noopener noreferrer">@fm_chamical</a><br />
Chamical La Rioja</p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>QUIENES SOMOS</span></h4>			<div class="textwidget"><p>Esta idea y proyecto están dedicados a todas las personas, entidades, anunciantes, oyentes y amigos que nos alentaron de manera constante durante nuestros años de vida. <a href="https://radiofmchamical.com/web/quienes-somos/">Leer mas</a></p>
</div>
		</aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    <dir>Todos Los Derechos Reservados © 2020. Radio Chamical - Powered by <a href="http://pgmultimedias.com/">PG Multimedias</a></dir>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5fc0487ce0263
    -->

    <script type='text/javascript' src='https://radiofmchamical.com/web/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=5.5.3' id='gp_cycle2-js'></script>
<script type='text/javascript' src='https://radiofmchamical.com/web/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=5.5.3' id='custom-banners-js-js'></script>
<script type='text/javascript' src='https://radiofmchamical.com/web/wp-content/themes/pgdesignv2/js/tagdiv_theme.min.js?ver=8.8.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://radiofmchamical.com/web/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://radiofmchamical.com/web/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Chamical, AR","api_location":"Chamical","api_language":"es","api_key":"375cbe61a5646f4fdfafefa6ad6cc5e8","today_icon":"scattered-clouds-n","today_icon_text":"nubes dispersas","today_temp":[26.8,80.3],"today_humidity":26,"today_wind_speed":[5.3,3.3],"today_min":[26.8,80.3],"today_max":[26.8,80.3],"today_clouds":28,"current_unit":0,"forecast":[{"timestamp":1606435200,"day_name":"vie","day_temp":[33,91],"owm_day_index":0},{"timestamp":1606521600,"day_name":"s\u00e1b","day_temp":[36,96],"owm_day_index":8},{"timestamp":1606608000,"day_name":"dom","day_temp":[35,95],"owm_day_index":16},{"timestamp":1606694400,"day_name":"lun","day_temp":[29,84],"owm_day_index":24},{"timestamp":1606780800,"day_name":"mar","day_temp":[24,75],"owm_day_index":32}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://radiofmchamical.com/web/wp-content/themes/pgdesignv2/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://radiofmchamical.com/web/wp-content/themes/pgdesignv2';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fc0487ce0434"></textarea>
						<div id="td_live_css_uid_1_5fc0487ce0434" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fc0487ce0434');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fc0487ce0434");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>